Autor Thema: P4C: Schwankungen auf 12V ab FSB 240  (Gelesen 4691 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Peter

  • HT4U.net Redakteur
  • HT4U.net-Methusalem
  • *****
  • BeitrĂ€ge: 16321
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
    • Hard Tecs 4U
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #15 am: 15. Januar 2004, 15:50:58 »
ich hĂ€tts ja nicht geglaubt, aber gut, jetzt glaube ich es. Dann ein Wort dazu. Die EEs sind eigentlich (die seinerzeitigen Muster) alle 3.4er gewesen, allerdings unlocked nach unten. Von daher scheint Intel offenbar die Cores zu gewinnen, welchen den Takt (3.2 GHz) mitmachen, ist allerdings nicht davor geschĂŒtzt, tatsĂ€chlich defekten Cache zu bekommen. Damit dĂŒrfte es nicht ungewöhnlich sein einen 2.8EE auf 3.4 GHz bzw. höher zu betreiben.
Gruß

Peter

Offline danko

  • DOS-BIOS-Flasher
  • ****
  • BeitrĂ€ge: 201
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #16 am: 15. Januar 2004, 16:12:30 »
Hi Locutus!

Ich hab auch nen P4C auf nem MSI MS-6728 zu laufen.
Momentan mit FSB250MHz und CPU3500MHz.
Hatte aber auch schon mal einige Benchmarks auf 3600MHz laufen lassen. Aber alles mit Ramteiler 5:4!!!
Vom Mainboard her sollte es da also keine Probleme geben.
Ich werde, wenn ich nachher zu Hause bin, mal die 12V bei Last beobachten.
Ich hab ĂŒbrigens ein Enermax 365'er drin.
FĂŒr P4 OC, das ist dir ja sicher bekannt, muß dein NT massig Amperes auf der 12V Schiene abkönnen. Von der absoluten Leistung her wĂŒrde sicher auch ein gutes 300'er NT fĂŒr 3,5GHz OC reichen.

Ich schreib dann spÀter noch meine Beobachtungen.

CU Dan
PC1: WAKÜ
Abit IC7-G mit Zern NB-KĂŒhler
PIV 2.8C@3500MHz (FSB250 MHz RAM-Takt 5:4) mit 1A-HV3 KĂŒhler
2x 512MB TwinMos PC4000@PC3200 CL2.5-3-2-6
2x Seagate ST3160023AS RAID0
Toshiba SD-M1216 + Teac DV-W50D
Radeon X800Pro@XT mit Innovatek GraphOmatic
PC2:
Abit IC7-G
PIV 2.6C@3250MHz (FSB250MHz RAM 5:4) WAKÜ mit 1A-HV2 KĂŒhler
2xInfineon PC3200C2.5@400MHz
Samsung SP1213C
Pioneer DVD-117 + LiteOn LTR-48246S
Radeon 9500@9700PRO Vmod GPU375/RAM324

Offline 'Sascha'

  • Lebendes HT4U.net-Inventar
  • *********
  • BeitrĂ€ge: 8034
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #17 am: 15. Januar 2004, 17:49:41 »
laut tests macht das nt 37A auf der 12V... aber die schwankungen hatte ich auch schon mit meinem alten coba... naja, vielleicht ungenauigkeiten vom programm oder was weiß ich...

es gibt auch leute die auf dem board nen fsb von 330 geschafft haben. denke deshalb auch das es die cpu ist die nicht mehr schafft. mich wundert es nur das der cpu anscheined die vcore scheiss egal ist... weil ob nun 1,525V oder 1,7V, immer das gleiche ergebnis.

kann mir zufÀllig mal einer die genauen Ànderungen zwischen bios 1.8 und 1.9 sagen? also nicht das was msi sagt sondern was euch aufgefallen ist. habe noch ne paar tips bekommen die ich noch ausprobieren werde... nur beim bios bin ich vorsichtig
Gamer System @SysProfile - aufgerĂŒstet 01.05.2011
Silent Server & HTPC @Nethands - aufgerĂŒstet 22.07.2011

Offline 'Sascha'

  • Lebendes HT4U.net-Inventar
  • *********
  • BeitrĂ€ge: 8034
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #18 am: 15. Januar 2004, 19:19:00 »
bios 1.9 hab ich jetzt drauf... keine verÀnderungen.

habe ihn jetzt aber schon auf fsb 240 (im vergleich zu vorher 238). ich denke aber das hÀngt damit zusammen das ich vorher immer mit 1,55V getestet habe... dieses mal hab ich ihn auf 1,525V gelassen. bei einem fsb von 241mhz spuckt prime sofort nen fehler aus und es kommt nen bluescreen.

nen ocler aus nem anderen forum meinte das mein board wohl nicht mehr mitmacht weil es untypisch ist das ne cpu bei 1,525V @ 3,3ghz lÀuft und dann trotz vcore erhöhung dann kein mhz mehr weiter will... langsam hab ich echt keine ahnung mehr was ich glauben soll.
Gamer System @SysProfile - aufgerĂŒstet 01.05.2011
Silent Server & HTPC @Nethands - aufgerĂŒstet 22.07.2011

Offline danko

  • DOS-BIOS-Flasher
  • ****
  • BeitrĂ€ge: 201
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #19 am: 15. Januar 2004, 20:39:32 »
Hi!

Na hast du denn schon mal mit 5:4 Teil beim RAM probiert?
Mein Board geht mit 1:1 auch nicht so weit. Da bekomme ich schon ĂŒber 225MHz massig Probleme. Erst gibt es Trouble mit dem AGP (ab 218MHz) und einige MHz spĂ€ter die Bluescreens.
Hab mich ja auch geĂ€rgert das der schöne PC3700'er Speicher sozusagen fĂŒr die Katz ist. Jetzt lĂ€uft er halt auf 400MHz und gut ist. Wenn ich dann doch mal ĂŒber FSB250 gehen will ist eben noch etwas Reserve.

CU Dan
« Letzte Änderung: 15. Januar 2004, 20:40:11 von danko »
PC1: WAKÜ
Abit IC7-G mit Zern NB-KĂŒhler
PIV 2.8C@3500MHz (FSB250 MHz RAM-Takt 5:4) mit 1A-HV3 KĂŒhler
2x 512MB TwinMos PC4000@PC3200 CL2.5-3-2-6
2x Seagate ST3160023AS RAID0
Toshiba SD-M1216 + Teac DV-W50D
Radeon X800Pro@XT mit Innovatek GraphOmatic
PC2:
Abit IC7-G
PIV 2.6C@3250MHz (FSB250MHz RAM 5:4) WAKÜ mit 1A-HV2 KĂŒhler
2xInfineon PC3200C2.5@400MHz
Samsung SP1213C
Pioneer DVD-117 + LiteOn LTR-48246S
Radeon 9500@9700PRO Vmod GPU375/RAM324

Offline 'Sascha'

  • Lebendes HT4U.net-Inventar
  • *********
  • BeitrĂ€ge: 8034
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #20 am: 15. Januar 2004, 21:44:36 »
klar... habe auch schon 3:2 versucht. habe eigentlich schon alles versucht aber es scheinen bei mir echt die spannungswandler zu sein die die probs machen. werden auch verdammt heiß...

warum stellst du den agp/pci takt nicht fix? (damit das richtig klappt musst du den sata controller vom ICH5 einschalten)
habe bei mir den agp/pci takt jetzt fix auf 72 oder 74mhz gestellt... mein system lÀuft viel flotter irgendwie ^^ vielleicht ist es auch nur einbildung *g* aber ich lasse es so.

ich werde morgen erstmal ein paar passivkĂŒhler zurecht schneiden und die dann bei gelegenheit mal drauf klatschen. ich denke mal dann komme ich weiter... das erklĂ€rt denke ich auch mal die schwankungen bei der vcore... ich hoffe es jedenfalls


was fĂŒrn stepping hast du eigentlich? (2,8GHz)
« Letzte Änderung: 15. Januar 2004, 21:51:34 von Locutus »
Gamer System @SysProfile - aufgerĂŒstet 01.05.2011
Silent Server & HTPC @Nethands - aufgerĂŒstet 22.07.2011

Offline Peter

  • HT4U.net Redakteur
  • HT4U.net-Methusalem
  • *****
  • BeitrĂ€ge: 16321
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
    • Hard Tecs 4U
Gruß

Peter

Offline 'Sascha'

  • Lebendes HT4U.net-Inventar
  • *********
  • BeitrĂ€ge: 8034
  • Geschlecht: MĂ€nnlich
    • Profil anzeigen
Re:P4C: Schwankungen auf 12V ab FSB 240
« Antwort #22 am: 16. Januar 2004, 10:35:45 »
hĂ€ttet ja ruhig mal meinen namen nennen können  ;D
Gamer System @SysProfile - aufgerĂŒstet 01.05.2011
Silent Server & HTPC @Nethands - aufgerĂŒstet 22.07.2011

 

Bei der Schnellantwort können Sie Bulletin Board Code und Smileys wie im normalen Beitrag benutzen.

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.

Name: E-Mail:
Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden
Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Buchstabiere die Anzahl an ZahnrĂ€dern, die in unserem Logo zu sehen sind.: