Autor Thema: kein fsb 133 möglich ??  (Gelesen 389 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Denis (Gast)

  • Gast
kein fsb 133 möglich ??
« am: 10. Juni 2001, 22:11:13 »
hi

ich habe folgendes problem:
ich bin einwenig am übertakten von meinem p3-700
(zur zeit @910, dh. fsb\sdram\pci 130\130\43 vcore 1.75)wenn ich aber probiere auf fsb:sdram:pci 133:100:33
fsb\sdram\pci 133\100\33  
oder auf
fsb:sdram:pci 133:133:33
fsb\sdram\pci 133\133\33 (vcore bis 1.85 probiert)
umzustellen bleibt der bildschirm schwarz, kein booten ist möglich.
nun frage ich mich woran das liegen könnte.der speicher läuft beim freund bei seinem athlon mit fsb 133 ohne probleme.
mein system ist :
asus cusl2
p3700@910
voodoo 3300 agp
soundblaster live player pci
dawicontrol scsi pci
noname netzwerkkarte pci  

256 speicher modul pc133
(hyndai 101A
HY57V28820AT-H
korea    6B20982E)
kann irgendwer mit den spezifikationen des speichers was anfangen??
wo ist da denn die zugriffszeit??
es würde mich interessieren was ihr zu dem problem meint, ob es vieleicht am speicher liegt?

bis dann
denis

« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1057960800 »

Peter (Gast)

  • Gast
Re: kein fsb 133 möglich ??
« Antwort #1 am: 10. Juni 2001, 23:19:38 »
Das Programm ctspd (von der c't) liest dir die Zugriffszeiten des RAMs aus. Es könnte am SPeicher hängen, möglich ist aber auch (und wahrscheinlich), dass dein Prozessor keine 133 MHz FSB verträgt. Du kannst allenfalls noch versuchen die Spannung weiter zu erhöhen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1057960800 »

JayDee (Gast)

  • Gast
Re: kein fsb 133 möglich ??
« Antwort #2 am: 11. Juni 2001, 14:33:16 »
jau, das ist bei meinem PIII ähnlich, aber wenn Du die Spannung erhöst gehts! Sonst nimm doch mal alle überflüssigen Karten raus und probiers dann
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1057960800 »

Denis (Gast)

  • Gast
Re: kein fsb 133 möglich ??
« Antwort #3 am: 11. Juni 2001, 18:01:51 »
hi
danke für die tips erstmal!

ich habe mit dem tool den speicher ausgelesen,
"nur" 7,5 ns, also müste dieser mit 133 laufen.
was höhere spannung angeht wollt ich noch nicht ausprobieren da mein cpu schon so auf ~60° (vollast) läuft.
bald ist aber der win fop32_1 da, dann kann ich es probieren.

« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1057960800 »

 

Bei der Schnellantwort können Sie Bulletin Board Code und Smileys wie im normalen Beitrag benutzen.

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.

Name: E-Mail:
Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden
Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Welches Bauteil, dass auf ...rad endet, ist in unserem Logo zu sehen?: