Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - convaincant

Seiten: 1 ... 4 5 [6]
76
Grafikkarten / Re:critical nach übertakteter cpu
« am: 06. Juli 2004, 13:20:58 »
meine cpu ist ja stabil nur die GRAKA nicht.

77
Grafikkarten / Re:critical nach übertakteter cpu
« am: 06. Juli 2004, 12:33:47 »
Laste den Prozessor doch ma richtig aus... mit Prime95 z.B.


ich habe das programm und verstehe es nicht, riecht nach addware/shareware.

ich habe performance test laufen lassen und da hat meine graka nur in den komplexen 3d-darstellungen besser abgeschnitten als die nicht übertaktete cpu

78
Grafikkarten / critical nach übertakteter cpu
« am: 06. Juli 2004, 12:07:25 »
Hi@all,

Mein System:

Motherboard  
CPU Typ   AMD Athlon XP-A, 1833 MHz (5.5 x 333) 2500+
Motherboard Name   MSI K7N2 Delta-L (MS-6570G)  (5 PCI, 1 AGP, 1 ACR, 3 DIMM, Audio, LAN)
Motherboard Chipsatz   nVIDIA nForce2 SPP
Arbeitsspeicher   512 MB  (DDR SDRAM)
BIOS Typ   Award (03/29/04)
Gehäuse        SpeedLine-MIDI-CASE 350W-PFC Silver-Car-Edition  (4Lüfter)
   
Anzeige  
Grafikkarte   RADEON 9600 SERIES - Secondary  (128 MB)
Grafikkarte   RADEON 9600 SERIES  (128 MB)
3D-Beschleuniger   ATI Radeon 9600 XT (RV360)
   
Multimedia  
Soundkarte   nVIDIA MCP2 - Audio Codec Interface
   
Meine Frage:

Wie bekomme ich meine Grafikkarte stabil?


Erklärung:

Ich habe den cpu auf 3200+ laufen (FSB 200mhz, vcore 1,7v, ram 1,7v)

Ich habe das system versucht auszulasten indem ich viele anwendungen offen hatte, zugleich im netz war und musik gehört habe etc. etc.

da ist es völlig stabil und ich habe temperaturen um die max. 62grad celsius.
Nur wenn ich ein spiel lade und spiele dann schmiert die grafikkarte ab.
ich habe versucht diese ebenfalls zu übertakten, indem die volt von 1.5 auf mx 1.7 gesetzt habe, da lief sie noch und schmierte trotzdem ab.
dann habe ich einen wert von 66 auf 200 gesetzt und das system ist zusammengebrochen, der rechner fuhr nicht mehr hoch und die grafikarte sendete kein signal mehr.
ich konnte das system nur durch einen reset per jumper wieder herstellen.

also nochmal meine frage:

was mache ich falsch, das alle anderen richtig machen???


  ???

Seiten: 1 ... 4 5 [6]