Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden

Geben Sie die Buchstaben aus dem Bild ein:
Was 20+1 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Buchstabiere die Zahl, die im Namen unseres Online-Magazins enthalten ist.:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: Peter
« am: 10. Oktober 2010, 13:00:47 »

Ja, dann ist es aus.
Autor: Wulf
« am: 09. Oktober 2010, 18:19:35 »

Also habe gerade im Bios nachgesehen, bin ins Bios und da dann unter Advanced BIOS Features nachgesehen. Da steht: Backup  Bios Image to HDD auf Disable. Also scheint es von haus aus schon aus zu sein bei dem genannten Board.
Autor: Wulf
« am: 09. Oktober 2010, 18:14:25 »

Weiss denn jamen ob es bei diesem Board schon ausgestellt ist Gigabyte GA-H55M-USB3 I-H55 S1156 µATX ?? Oder was ich genau im Bios machen muss um es aus zu stellen falls es noch an sein sollte?
Autor: Fabian O
« am: 09. Oktober 2010, 09:07:55 »

Hi,

ist natürlich so etwas schwierig zu beantworten. Meines Wissens nach nutzt Gigabyte diese "Technik" immer noch, man kann sie aber im BIOS deaktivieren  (bei vielen Boards ist sie per Default auch schon deaktiviert). Am besten bootest du das erste Mal ohne HDD, geht ins BIOS. Unter "Advanced BIOS Features" solltest du einen Punkt "Backup BIOS to HDD" (oder so ähnlich) finden. Dieser sollte deaktiviert sein.

grüße
Fabian
Autor: Wulf
« am: 09. Oktober 2010, 02:22:11 »

Push
Autor: Wulf
« am: 06. Oktober 2010, 22:42:38 »

Hey,

Es tut mir leid, wieder dieses Thema aufzuwärmen.

Aber ich habe mir gestern das Gigabyte GA-H55M-USB3 I-H55 S1156 µATX gekauft, und würde mal gerne wissen ob das Problem héute auch noch aktuell ist, oder ob man es im Bios ausschalten, kann, und wenn ja wie mache ich das?

Vielen Dank,
Wulf
Autor: Mr Bo
« am: 29. Dezember 2009, 00:31:12 »

und noch ein Thread-Aufwärmer   ::)
Besitze mit großer Zufriedenheit das GA EP45-UD3P welches mich heute doch zum grübeln brachte. Beim löschen meiner SSD kam erstmalig folgende Meldung in dem Programm HDDErase zum vorscheinen.
Da ich hier nicht alle Seiten durchgelesen habe meine einfache Frage. Was passiert wenn ich die Informationen von dem Bios Backup einfach lösche?
Im Prinzip sollte ja alles im grünen Bereich bleiben....?


Autor: HorstP
« am: 04. November 2009, 20:32:13 »

Guten Abend,

vielen Dank für die prompten Ratschläge!

Und sorry an Tom56, ich Depp hab natürlich nur bei AM2-Boards geschaut.

Wenn das wirklich standardmäßig deaktiviert sein sollte, dann werd ich wohl dazu greifen, ansonsten Asus oder AM3.

Besten Dank nochmal!

Grüße,
Horst
Autor: Tom56
« am: 04. November 2009, 20:18:19 »

:D das Board ha ich doch vorgeschlagen, aber er findet es nicht, habs bei mindfactory letzte Woche gekauft ;)
Autor: Fabian O
« am: 04. November 2009, 19:58:26 »

Hi,

das 785GMT-UD2H (hatten wir hier im Test: http://ht4u.net/reviews/2009/gigabyte_785gmt_ud2h/index6.php) hat zwar ein Virtual DualBIOS, jedoch ist dieses standardmäßig deaktiviert. Soweit ich weiß ist dies bei allen neuen Biosen so. Wenn du kein mATX-Board magst, wäre somit beispielsweise das 785GT-UD3H eine interessante Wahl. Oder muss es ein DDR2-Speicher-Board sein?

grüße
Fabian
Autor: Peter
« am: 04. November 2009, 19:10:23 »

Tja, wenn das für dich ausscheidet, dann solltest du dich mal bei den ASUS Hauptplatinen mit 790-Chipsets umsehen.
Autor: HorstP
« am: 04. November 2009, 18:57:03 »

Danke für die Antworten.

Auf der Gigabyte-Seite steht unter Spezifikationen für das GA-MA785G-UD3H:
"Support for Virtual Dual BIOS"

Das MA785GT kann ich nicht finden - wird es nicht mehr produziert?

Die Ausschalt-Option ist immerhin ein Minimum. Dennoch ist es per default aktiviert - was mache ich, wenn mal die MB-Batterie leer ist? Dann sind die Einstellungen auf "default" und schwups ist beim nächsten Booten meine Festplatte hin...

Es gibt also kein "Ultra Durable 3"-Board von Gigabyte, das nicht mit dieser Pest "gesegnet" ist. Das darf doch nicht wahr sein...

Hat hier vielleicht jemand spontan ein gutes Alternativ-Board für einen Phenom II X4 parat?
Ich lege Wert auf hohe Qualität und niedrige Temperaturen, weniger auf Übertaktbarkeit.
Brauche nur einen PCIe X16 2.0 Slot, dafür aber auch noch einen IDE-Anschluss...

Besten Dank,
Horst
Autor: Tom56
« am: 04. November 2009, 15:13:14 »

Mein MB "GA-MA785GT-UD3H" besitzt es nicht ;)
Autor: Peter
« am: 04. November 2009, 09:06:30 »

Hallo Horst,

auch dieses Board besitzt dieses Verhalten, allerdings hat - soweit ich erinnere - Gigabyte inzwischen die Option im Bios freigelegt und man kann es dort deaktivieren.
Autor: HorstP
« am: 03. November 2009, 22:42:31 »

Hallo,

tut mir leid, nochmal dieses Thema aufzuwärmen.
Ich habe hier den Thread gelesen und bin sehr dankbar, gewarnt worden zu sein.

Um ein Haar hätte ich vermutlich ein verseuchtes Board gekauft.
Man sollte zwar Hersteller, die einem soetwas zumuten nicht unterstützen, aber ich habe mich sehr schwer mit der Auswahl eines für mich passenden Boards getan und bin eigentlich bei Gigabyte fündig geworden:

Gigabyte GA-MA790X-UD3P

Es heißt (auch im Handbuch), es verfüge über "Dual Bios" - was ja, sowie ich das verstanden habe, kein Problem ist. Es sei denn, es verbirgt sich dahinter dann doch der Festplattentöter.

Deswegen meine Frage:
Weiß zufällig jemand, ob das Board "sauber" ist oder ob man die Finger davon lassen sollte?

Vielen Dank,
Horst