Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - rdk™

Seiten: [1] 2 3 ... 153
1
Sonstige Fachthemen / Re: [Kaufberatung] Welche SSD?
« am: 03. August 2010, 23:10:33 »
Im übrigen ist mir aufgefallen das mein Windows Ordner fast 20 GB groß ist  [wtf] (Win7 X64) - ist das normal?!

normal ?... gute Frage,bei meinem Win7 64bit ist er ca. 14,5GB groß.Wobei recht wenig Proggis installiert sind... nur mal so als Orientierungswert  ;)

2
Polls & Veranstaltungen / Re: Das neue Forum...
« am: 17. März 2010, 23:16:40 »
mir gefällt es... schön und übersichtlich  [thumbup]

3
Laufwerke und Medien aller Art / Re: Externe Festplatte gesucht
« am: 22. Dezember 2009, 23:16:13 »
Die Seagate FreeAgent Xtreme habe ich seit ein paar Wochen und bin sehr zufrieden damit.
Es ist zwar eine Backupsoftware drauf,aber die kann man bedenklos runterschmeißen...
Das Beste an der Platte ist ihre Anschlußfreudigkeit -> USB,Firewire und eSATA...  [thumbup]
und flott ist sie auch

4
Kings of Leon - Only by the Night   8)

5
Ich wünsche euch allen ein frohes und besinnliches Fest!

6
Software / Re: Nach XP-Update Internetprobleme
« am: 23. August 2008, 23:22:23 »
Installiere doch mal den Netzwerktreiber neu...
voraus gesetzt du greifst per LAN aufs Inet zu  ;)

7

Maria Mena - Apparently Unaffected  [thumbup]

8
Off-Topic / Re: Happy-Birthday Thread
« am: 03. Juli 2008, 22:49:08 »
Danke schön  :D

9
Mainboards / Re: GA P35 DS3 rev 2.0 durch Biosupdate tot.
« am: 15. Februar 2008, 23:28:32 »
Zitat
Der Typ von MS Support sagte  bei Boardwechsel ohne Win neu geht es nicht übers Internet.

Da hat er dir was Falsches erzählt...
Meine XP-Home-CD(OEM) hat schon 3 Mobos(komplett verschieden!) "hinter" sich... allesamt per Internet aktivert.
Es kommt definitiv auf den CD-Typ an-> Retail,OEM,Systembuilder etc.

10
Mainboards / Re: GA P35 DS3 rev 2.0 durch Biosupdate tot.
« am: 15. Februar 2008, 23:12:00 »
Zitat
Merkwürdig war ,Bios version war F10 obwohl auf der Webseite F11 als das 1. Offizielle war.

das hatte ich bei einem Gigabyte-Mobo auch schon erlebt.. iss wohl normal

Zitat
Mußte nach Board wechsel win neu freischalten ging nicht übers Internet sondern nur Tel. Ist das Normal?

is auch normal.. jedesfalls kommt es auf jeweilige XP-Version(nicht Pro oder Home) an -> SB,OEM... etc.Klick
Evtl. ist auch noch ausschlagebend wie oft bzw. in welchen Abständen XP neu installiert wurde.

11
Sonstige Fachthemen / Re: Dual Channel
« am: 08. Februar 2008, 23:32:20 »
hmm...
Dann würde ich mal den CMOS löschen und die Defaults im BIOS laden.
Wenn es dann nicht läuft... anderes BIOS,anderer RAM ... anderes Mobo  ;)

Wenn man in Erfahrung bringen könnte,was sich bei den einzelnen BIOS-Version verändert hat,wäre einem schon sehr geholfen.Leider findet man kaum bzw. recht spärliche Infos über dein Mobo-> dessen BIOS...

12
Sonstige Fachthemen / Re: Dual Channel
« am: 08. Februar 2008, 18:43:17 »
evtl. hilft da ein BIOS-Update
Hast du schon einmal mit Dimm3 + Dimm4 getestet?

Gibt es im BIOS Einstellungen bzgl. des Dualchannels?

13
Stone Temple Pilots - Core  8)

14
So der neue Kühler ist drauf... die Montage ging wirklich fix  [thumbup]

Die per Speedfan angezeigten Temps haben sich nicht geändert,natürlich bis auf die CPU-Temp  ;) ;D
Naja kommt wohl auch darauf an,wo der Temp-Sensor des Mobos sitzt.
Das Ganze ist so leise geworden,wie ich es mir vorgestellt habe.

Idle:
Cpu 28°C
Mobo 34°C
Graka 32°C
HDD 24°C

15
besten Dank

Dann werde ich erstmal den Kühler so testen,wie er geliefert wird.
Wenn es so nicht läuft,tausche ich den Lüfter mit nem Gehäuselüfter... ansonsten muß ein neuer her...

BTW als Prozzi werkelt ein AMD X2 4600EE im Rechner und der Boxed ist deutlich zu hören

Seiten: [1] 2 3 ... 153