Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Themen - Mayday

Seiten: [1] 2
1
Sonstige Fachthemen / [Kaufberatung] NT/PSU für Zweitpc
« am: 21. April 2010, 20:39:45 »
Hallo,

ich suche ein Netzteil für folgende Hardwarekonstellation:
Mobo: MSI K9N Platinum
Grafikkarte: ati xt1950xtx
CPU: Amd Athlong 64 X2 3800+ (einer der ersten)
Ram: 2x1GB DDR2
Hdd's: 2 SATA, 1 IDE
LW: Dvd/cd-Kombibrenner
Sonstiges: 4x80mm +1x120mm Lüfter, ohne Beleuchtung
Lüftersteuerung

Ein Netzteil hatte ich schon probiert:
1 Jahr lang benutztes Enermax mit 465Watt von einem Kollege ging nicht,
startete nur ohne den 6-pin-pcie-anschluss, um mir dann natürlich mitzuteilen, dass er den extra strom-stecker braucht
(die Grafikkarte funktioniert, an anderem pc getestet).


Vorschläge für ein neues NT ? Preisbereich ist angesetzt so bei 50-60 euro.
Oder werden weitere Informationen benötigt ?

Beste Grüße,
Mayday

2
Kaufberatung / Mobo,Cpu,Ram,Graka
« am: 25. Juli 2006, 14:37:38 »
Hi,

ich hab ein kompletten Austausch des Innenleben meines Pc's vor.

Folgendes hab ich mir vorgestelllt:

Mobo: Asus M2N32-SLI Deluxe
Cpu: Amd 64 X2 Windsor 3800+
Kühler: Zalman CNPS-9500 AM2
Ram: Mushkin 2x512 Cl5 pc 800
Grafikkarte: Leadtek 6600GT PciE

sollte nicht über 550 euro (und da bin ich schon leicht drüber) kosten, deswegen keine 2GB ram und die 6600er GT.
Mir gehts größtenteils um die CPU und das Mainboard (ram und grafikkarte nur um auf ddr2/pcie zu wechseln)

Was für ein Netzteil brauch ich für das Mainboard ? Msi hat beim K9N ja schon gesagt mindestens 450 watt und mindestens 18A auf der +12V-Leitung.
Ich hab atm ein Be Quiet!-NT mit 450Watt und 22A auf der +12V-Leitung. Für das MSI würds also reichen, nur is das MSI halt "nur" ein nforce 570 und kein nforce 590, außerdem weiß ich beim MSI nicht, ob die Mushkin-Riegel funktionieren (steht nicht auf der Liste der von MSI getesteten Modulen).

Reicht das jetzige NT auch für die neue CPU+Mainboard+Grafikkarte ? Hab ehrlich gesagt keine lust noch n NT zu kaufen.


Danke für alle Antworten :)

3
Sonstige Fachthemen / Videorekorder an PC
« am: 19. April 2006, 03:33:56 »
Hi !

es geht um folgendes:

Ich würde gerne Videos (also die uralt-VHS) an meinem PC schauen.
Jetzt hab ich mir folgendes überlegt:

1) Der Videorekorder hat 2 Scart-Ausgänge. Ist es Möglich, dass ich mit einem Adapterkabel den Videorekorder direkt an den Monitor anschließe ?
Also praktisch wie an einen Beamer ?
(mein pc würde dann nur die Soundwiedergabe übernehmen)

Gibt es auch ein Adapterkabel, das am einen Ende einen Scart-Anschluss hat und sich dann in 1xVga (oder DVI) und 2xAudio (Cinch) oder 1xKlinke aufteilt ?
Wenn ja, wie viel kostet das und wo krieg ich das her ?

2)
Ich habe keinen Videoeingang an meiner Grafikkarte. Ich habe lediglich 2 Monitoranschlüsse und ein Vid-Out-Anschluss (keine Ahnung wie der heißt)
Wo krieg ich ein Video-In her ? Gibt es da spezielle Karten, also nicht-Grafikkarten ?
Eine Grafikkarte kann ich mir leider z.Z. nicht leisten ^^

3) Wie habt ihr sowas gemacht, bzw. würdet dies tun ?

Danke für eure Antworten :)

4
Kaufberatung / neues mainboard
« am: 05. Mai 2005, 18:34:11 »
moin allerseits.

hab n problem, mein mainboard hat sich verabschiedet, d.h. ich brauch ein neues ;) allerdings sollte meine cpu (barton 2500+) auf das mobo passen, der kühler zalman 7000 A Cu auch und das board sollte noch n agp-slot haben (für pcie kein geld *g*).
darf so um die 50 - 150€ kosten.

vielen dank im vorraus :)

greeze Mayday

5
Sonstige Fachthemen / Logitech MX500 auf PS2
« am: 26. Juli 2004, 18:36:05 »
Guten Tag allerseits ;D

also hab folgendes problem:
meine maus ( logitech mx 500 ) lief immer auf usb (2.0).jetz will ich die maus mittels mitgeliefertem adapter auf ps2 betreiben. das geht aber nicht, er erkennt die maus nicht. er erkennt zwar dass an dem usb-slot keine maus mer hängt, und zeigt sie im gerätemanager nicht mehr an. strom hat die maus über ps2 auch, er erkennt sie in windows nur nicht mehr.
steck ich sie auf usb um, funktioniert alles wie geschmiert.
habs auch mal mit nem anderen adapter probiert, aber auch hier das gleiche.
jemand n vorschlag ?
ich brauch die usb-slots für was anderes :(

6
Overclocking & Cooling / SP97-U Triple Heatpipe
« am: 11. April 2004, 19:14:17 »
Hi,

hab per Suche nix gefunden, also werd ich euch mal die frage stellen die mich gerade quält  ;)

Was für Breiten/Längen hat der oben genannte Kühler (SP97-U Triple Heatpipe) von unten bis in 2cm Höhe ?
Weil ist schon ein ziemlich großes Trumm ;)
würde der Kühler theoretisch auch bei meinem MoBo (steht in der Sig.) passen ?
Wenn ned is au ned schlimm bräuchte nur die Maße... :)

greeze

edit: noch ne Frage: Wenn der o.g. Kühler ned auf mein jetziges MoBo passt,tut's dann der: Zalman CNPS 7000A-Cu ?

7
Software / Zero Hour startet nicht
« am: 06. Oktober 2003, 21:41:58 »
Super,jetz hab ich endlich zero hour,installier das game (keine fehlermeldung), dann will ich das spiel starten, kommt auch ganz normal das logo,dann ändert sich die auflösung,und dann kommt wieder windows.und dann passiert gar nix mehr. keine fehlermeldung, nichts. Was hab ich falsch gemacht !? kann mir jmd helfen ?

8
Sonstige Fachthemen / Stabile Festplatte
« am: 29. August 2003, 15:32:45 »
Hi,

ich wollte eine neue Festplatte kaufen,jedoch hab ich da keinen plan davon,welche HDD immer 24 stunden jeden tag laufen kann,und nicht wie die IBM platten draufgehn... kapazität sollte so ca. 80-120 GB sein.aber bitte kein S-ATA.
Kennt ihr solche IDE-platten ?

9
Off-Topic / Was für Musik hört ihr ?
« am: 19. Juli 2003, 19:05:07 »
Moin :)

würd mich ma interessiern was für Musik ihr so hört ;)
Ich hör meistens metal, punk oder techno,wenns au no was gutes in anderen musikrichtungen gibt sag ich nich nein zu ;D

freu mich auf antworten (falls welche kommen ;D )

10
Sonstige Fachthemen / 300W NT
« am: 18. Juli 2003, 16:30:44 »
hab mich lange mit gequält,aber ich stell mir die frage immer wieder:
mein netzteil hat folgende werte:
3.3V 14A, 5V 30A, 12V 15A, -5V 0.5A, -12V 0.5A
max combined power 160W

war n billignetzteil (bei einem älteren pc dabei)
ich betreib mit dem netzteil 2 IBM platten,6 lüfter,dvd-lw,cd-brenner,soundkarte,2 netzwerkkarten,geforce 4200 übertaktet, n barton 2500+ und n nforce 2 board....512MB infineon auf 2.65V prozessor is auf 1.63 bis 1.65
is das nicht ein bisschen viel für das NT ? läuft aber ohne irgendwelches aufhängen....oder einfreezen oder neustarten ;D

greeze Mayday


11
Sonstige Fachthemen / Dsl Router Komfort & Virtual Server
« am: 14. Juli 2003, 17:46:35 »
Moin Allerseits :-)

weiß jemand wo man beim Teledat DSL Router Komfort (is baugleich mit irgendeinem von Router Zyxel) einen Virtual Server einstellen kann ? Hab ne Firmware von Zyxel drauf,damit kann ich auch ports freigeben,was vorher nicht ging. Kann ich einen Virtual Server aufmachen ? Wenn ja, wo ?
Und was versteht man unter einem Trigger Port ?

greeze Mayday

12
Suche / Biete / V: Msi-MoBo,Cpu,Ram
« am: 05. März 2003, 18:26:02 »
Hallo allerseits :)

Ich habe ein Msi K7T266 Pro-R (MS-6380R) , einen AMD Athlon Thunderbird mit 1,33GHz und 2 mal 256 Megabyte Kingston DDR-Ram [PC-266] zu verkaufen...

Das Board ist ungefähr 6 Monate alt,der prozessor ebenfalls,ein ramriegel auch und ein ram-riegel ist um die 4 monate alt...
der Athlon wurde ein paar mal nur zum benchmarken übertaktet,genauso wie der speicher...

wer interesse hat bitte unter maydayc@web.de melden...
danke! an den preis komplett dachte ich ungefähr an 140-150 Euro...

greeze Mayday

[edit] natürlich is noch n kühler dabei...
natürlich,verkaufe ich die teile auch einzeln [/edit]

13
Software / emule produziert blauen bildschirm ...
« am: 07. Mai 2003, 21:15:37 »
Moin Ihr  ;)

also hab folgendes problem:
hab emule 0.28a nach windows xp-(neu)installation (service pack 1 und alle neuen updates sind drauf) auf die hdd gemacht...aber immer wenn ich das programm starte bekomm ich nach spätestens 5 minuten ,manchmal auch nach 10 sekunden nen blauen bildschirm mit der fehlermeldung:
IRQ Less Or Not Equal oder so ähnlich...
aber wenn emule nicht läuft is alles bestens....
hab auch schon version 0.27c probiert....is aber das gleiche...
und vor der windows xp pro installation ging alles hervorragend.....

kann einer helfen ?

greeze Mayday

Edit: es liegen keine gerätekonflikte vor...also kein irq problem ;)

14
Software / qysc.exe ???
« am: 01. Juli 2003, 17:51:32 »
Moin Allerseits :-)

Wenn ich windows (xp-pro) starte,seh ich im taskmanager oder in der firewall immer eine qysc.exe,die auf das internet zugreifen will.Ich hab leider keine ahnung wo diese exe-datei herkommt und verbiete ihr den zugriff.ich beende diesen prozess und lösche die datei,aber nach 5 minuten findet sich diese datei verändert wieder (meldet mir die firewall ;D ). Das virenprogramm findet au nix...
Jetz frag ich mich doch,was die datei macht und warum sie da ist ? wie kann ich rausfinden wer diese datei immer produziert ? im internet hab ich nix zu gefunden.... :-(
ich hoff ihr könnt mir helfen.... ;-)

greeze Mayday

15
leadtek board : "Multiplikator verändern erst ab kommenden PCB Revisionen"

heißt das, dass bei meinem noch älteren board ,man nicht durch ein biosupdate irgendwann noch den multiplikator umstellen kann ?  :'(

wenn ja dann hol ich mir n anderes board...

greeze Mayday

edit : ab welcher boardrevision kann man dann den multi verstellen ? bin nämlich sonst voll zufrieden mit...

Seiten: [1] 2