Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Themen - -=[Oggy]=-

Seiten: [1] 2 3 ... 7
1
Overclocking & Cooling / Problem mit neuem Rechner
« am: 19. Oktober 2011, 23:58:06 »
Hi

habe ein Problem mit meinem neuen Rechner. Seitdem einige Komponenten ersetzt wurden läuft die Tonne nicht mehr wirklich gut. Probleme die mir aufgefallen sind. Wenn ich nen Film abspiele 1080p oder auch DVD von Festplatte habe ich gefühlte Microruckler obwohl ich kein SLI System habe. Wenn die Kamera schwenkt stottert das son bisschen geht schnell aber fällt halt auf und nervt tierisch. Aber was mich noch viel mehr nervt ist wenn ich mal nen Game zogge meist BF2BC dann freezt irgendwann der Rechner einfach ein. Also kein Bluescreen oder ähnliches sondern einfach Standbild und nix hilf mehr außer ein Neustart. Kann mir da irgendwer helfen? Hab so das Gefühl der neue Rechner ist eher ein Rückschritt durch die Probleme die er macht. Ach wenn mein altes Mobo nicht kaputt gegangen wäre dann würde der Rechner immer noch laufen und ich hätte mehr Geld bei der Bank.

Erstmal zur Hardware die erst kürzlich reingebaut wurde:

Asus P8Z68v-Pro 
16GB Corsair Vengence
i7 2600K derzeit nicht übertaktet
Crucial m4 128Gb Firmware 0009

Jemand ne Idee woran die Freezes und Mircroruckler liegen könnten. Die Microruckler sind aber nur beim Filme schauen wenn ich zogge habe ich keine.

Vielen Dank schonmal.
Gruß Oggy
 

2
Prozessoren / Reicht es noch für die Zukunft (Battlefield 3)
« am: 18. September 2011, 13:41:17 »
Hi Leute,

Mein System ist jetzt gute 5 Jahre alt aber ich habe weder das Geld noch die Lust alles neu aufzurüsten. Mein System besteht derzeit aus einem EVGA 680i SLI Mainboard, E6600er CPU Primestable@3,5GHz, GTX8800 Graka, 4GB Corsair Dominator 1066er 5-5-5-15-2T leider alle 4 Bänke belegt  :'(  Möchte gern ein kleines Upgrade machen aber den Kern des Systems behalten da an diesem System alles Wassergekühlt und schön leise ist.

 Zu diesem Upgrade gehören GTX560TI 1GBVram, 120GB SSD als Systemplatte und Spieleplatte dazu bekomme ich noch von nem Kumpel seinen QX6700 Quadcore geschenkt den ich mit meiner Wakü hoffe auch so auf 3,5GHz bekomme.

Würde das System nach dem Upgrade noch ausreichen um Battlefield 3 auf max Auflösung Full HD spielen zu können? Oder muss ich mir wohl oder übel auch noch ein neues Mobo, CPU, Speicher (500€) für die Sachen die ich nehmen würde ausgeben.

Danke euch für die Zeit die Ihr euch genommen habt um einen konstruktiven Beitrag zu leisten.

Gruß Sebastian

3
Grafikkarten / 8800GTX Temperatur auslesen ...
« am: 02. August 2009, 02:14:19 »
Hi habe nen gewaltiges Prob ...

... wollte ma nachschauen wie warm meine Grafikkarte wird, da die Wasserkühlung schon recht warm wird.
ntune zeigt mir leider nix an, und bei Everest und Rivatuner wird mir 104 °c im Idle angezeit also nur unter
Windowsbenutzung ???

Die Graka hat ne ganze Wasserkühlung nur für sich (Exos) die früher ein 7900 SLI System ohne Probs gekühlt hat.
Mein bedenken ist das der Kühler Alphacool OTC Flat einfach zu nix besserem in der Lage ist. Traue mich kein Spiel
anzuwerfen sonst geht die GTX noch in Rauch auf. Hat wer ne Idee woran es liegen könnte ??? Evtl messen Everest
und Rivatuner auch nur Müll ...

Vielen Dank im Voraus

Oggy

4
Sonstige Fachthemen / Eigentlich zufrieden aber ....
« am: 26. Juli 2009, 16:42:27 »
Hi,

habe das System wie unten beschrieben seit 2007 und das reicht auch noch für alles was ich gerade mache.
Aber überlege halt den Arbeitsspeicher auszuwechseln gegen 4GB mit gleichen Stats muss aber kein Corsair sein.
Was meint ihr ? Lohnen die 50Euro oder soll ich alles einfach weiter veralten lassen bis ich mir in ein paar Jahren
 nen neues System zulege ?

Vielen Dank im Voraus

5
Sonstige Fachthemen / Raid 0 Verbund partitionieren ?
« am: 19. Dezember 2006, 19:39:34 »
Hallo,

habe die Suchfunktion benutzt leider nix gefunden, nur kurz und knapp ...

habe eine WD Raptor ... 36gb zur Zeit die partitioniert ist in C: für OS und D: für Spiele.
Nun da die Platte schon mittlerweile bisschen alt ist ... möchte ich mir 2 neue Raptoren
kaufen und im Raid 0 laufen lassen. Nur ist mir nicht ganz klar, ob ich dann auch die beiden
 unterteilen kann in OS und Spiele Bereich ??? wenn ich z.b C: plattschieben will ... wird
dann jede Hdd nur bis zur Hälfte formatiert ? falls das überhaupt so geht wie ich mir das
gedacht habe ...  ;D naja man merkt gleich das ich davon keine Ahnung habe deshalb wärs
auch nett wenn mir einer bisschen Licht in mein großes Dunkel werfen würde  :DD

mfg Oggy

6
Sonstige Fachthemen / Riesen Problem mit Aufrüstung !!!
« am: 11. September 2005, 21:17:56 »
Hallo,

habe mir vor kurzer Zeit meinen Rechner neu aufgerüstet und die alten Sachen dem
Bruder vom Kumpel verkauft. Aber er bekommt den Rechner nicht in Griff. Wenn er nen
Spiel zocken will immer CPU 100% ausgelastet und alle paar Sekunden hängt das Bild
für eine Sekunde oder so. Er hat mal zum Spass 3Dmark05 gebencht 80pts. Hat schon
sehr viel versucht Speicher in ander Bänke gesteckt ander Graka Treiber andere Mobo
Treiber immer noch das selbe Problem. Ich war auch schon da habe nichts gefunden.
Im Bios ist auch nichts falsch eingestellt alles so wie ich es auch immer hatte.

Sein System:

3000+ A64 Winchester S939
MSI K8N Neo 2 S939
2x 1024MB MDT PC3200

Graka 6800GT von PNY
2x IDE HDDs
1x SATA HDD
420Watt NT von Enermax
DVD Laufwerk
RW Laufwerk

Die 3 oberen Sachen sind die die ich ihm verkauft habe. Bei mir lief alles bombe hatte
fast das gleiche System nur Graka von Gigabyte 450Watt Bequit und nur Sata HDDs.

Bitte um Hilfe weiss echt nicht mehr weiter und ist auch sau scheisse für Ihn weil
anstatt nen geileren etwas schnelleren Rechner hat er jetzt nur Probleme und nichts
läuft

Danke für Eure Hilfe  ;D

mfg Oggy


7
Mainboards / USB geht nicht DFI SLI-D
« am: 04. September 2005, 01:23:22 »
Hallo,

habe das Problem das meine USB Anschlüsse nicht gehen. Hier habe ich auch schon
einen Link gefunden wo beschrieben wird wie das Problem zu beheben sei mit einem
neueren Bios 618 aber das hat mir leider auch nicht geholfen. Gehen immer noch nicht die Ports.

Weiss jemand vieleicht wie man die zum laufen bekommt.

8
Kaufberatung / Netzteil für SLI Sys 3800+ X2 5xHDD
« am: 20. August 2005, 00:48:41 »
Hallo,

besitze ein BeQuiet 450Watt. Zur Zeit besitze ich noch nen 3000+, 6800gt und 5xhdds
da reicht das gerade noch so. Macht schon komisches Geräusch als wenn es zu sehr
beansprucht wäre. Demnächst bekomme ich aber die neue Hardware. Dann reicht das
nicht mehr. Zudem habe ich noch vor 2 Peltiere von je 120 watt @12V anzuschließen.
Lasse diese aber nur mit 5V laufen das recht um mein Wasser zu kühlen.

Hardwareänderung die das neue NT versorgen muss:

-3800+ X2 ok der braucht ja nicht viel  8)
-7800GTX erst mal eine die 2. kommt später
-5 SATA HDDs
-2x 120Watt @12V Peltier @5V

Hat wer ne gute Idee was für ein Netzteil. Habe keine lust 200€ auszugeben. Bis jetzt
dachte ich an das ENERMAX EG701AX-VE(W)SFMA Noisetaker.

Was es haben sollte:
~600Watt
2x pcie also getrennte 12v Leitungen
leise wäre super weil das BeQuiet ist schön leise  ;)

Für Vorschläge wäre ich dankbar.

mfg Oggy

9
Suche / Biete / Was kann man dafür noch verlangen?
« am: 11. August 2005, 15:09:32 »
Hallo,

bin am überlegen meine Hardware etwas aufzurüsten und meine alte zu verschleudern.
 Nur möchte ich gern vorher wissen, was die alte ungefähr bringen würde da ich zur Zeit
 nicht so viel geld drauflegen könnte.

Bei der zu verkaufenden Hardware handelt es sich um:

2x 1024MB MDT Cl 2,5 DS
MSI K8N Neo2 Platinum S939
3000+ A64 Winchester boxed
Gigabyte 6800GT

Danke schon im Voraus für eure Hilfe  ;)

mfg Oggy

10
Mainboards / MSI K8N Neo2 Platinum - Ich hau es gleich kaputt
« am: 04. Dezember 2004, 16:37:54 »
Hallo Leute,

also habe bis jetzt mit dem Board mehr als nur Probleme. Bin jetzt seit 4 Tagen daran
 es stabil zum laufen zu bekommen aber es will einfach nicht.

Meine Konfig:
- MSI K8N Neo2 Platinum Bios 1.3
- A64 3000+ Winchester
- RAM 2x 512MB Mushkin Level2 / Corsair 2x 512MB XMS3500 CL2 V1.1 /
   2x 256MBKingston HyperX KHX3500 CL2
(Natürlich habe ich die Speicher nicht gemixt aufs Board gesteckt aber laufen alle 3 mit gleichen Ergebnis nicht stabil auf 200MHz)
- HDDs 1x WD Raptor 36GB Sata 2x Seagate Barracudda 160GB Sata 1x WD JB 200GB Sata
- Graka Gigabyte 6800GT 256MB

So alles läuft auf Standardtakt also noch nix übertaktet. Trotzdem will er partou nicht stabil laufen. Immer Bluescreens mit "Page bla bla in nonpage area" usw.

Speicher ist auf T2 gestellt, wegen dem T2 Bug. Und der Hypertransport läuft mit 200 also standard. Weiss das ich 230 mit den Hdds an den Sata
Controllern nicht übersteigen darf bei Sata Raid. Aber meine sind nicht mal im Raid Verbund und wollen auch nicht höher gehen. Mit allen 4 Platten will er nicht mal bis ins Windows kommen bleibt immer bei Vertifing DMI Pool Data stehen und macht nix mehr.
Also bis jetzt bin ich von dem Board mehr als entäuscht worden.

Kann mir vieleicht einer Tipps geben wie er seins zum laufen bekommen hat. Gibt es ein Bios wo man Multis von mehr als 9 am besten so bis 13 oder so einstellen kann?

Vielen Dank für Eure anteilnahme.

mfg Oggy

11
Suche / Biete / Was sind die Sachen noch wert ???
« am: 24. November 2004, 22:03:56 »
Hallo,

habe mir schon zum Teil neue Sachen bestellt und möchte gern wissen, was
 folgende Sachen noch wert sind:

Abit NF7-S Rev 2.0
2x 256MB Kingston HyperX PC3500 CL2.0
1700+ JIUHB geht bis 2500MHZ ohne Mucken
Radeon 9700Pro von Club 3D mit 128MB
2x Zern Serverradiator mit Lüfterkasten

Und bitte nicht veralbern. Weiss die Sachen sind nicht mehr so der Hit aber nen paar €
müsste es noch dafür geben.

Danke für Eure Hilfe  ;D

mfg Oggy
 

12
Grafikkarten / 6800GT oder 2x 6600GT im SLI
« am: 20. November 2004, 20:19:29 »
Hallo Leute mich würde mal interessieren wie es mit dem oben genannten Vorschlag
aussieht was besser laufen wird. Eine 6800GT mit 256MB oder 2x 6600GT 128MB im SLI.

Bin dabei aufzurüsten weil meine Graka ehe Schrott ist (vonner Leistung her). Ein A64
ist auch geplant deshalb die Frage ob normales Mobo oder SLI Mobo und 2 Grakas.

mfg Oggy

13
Prozessoren / Frage zu Stepping von mobile Bartons
« am: 14. September 2004, 15:55:51 »
Hallo Leute,

habe mir vor 4 Wochen nen IQYHA 2600+ ersteigert und dann nen AQYHA
erhalten  >:( nun möchte ich gern wissen ob der vergleichbar wäre  ???
Habe ihn allerdings schon wieder zurückgeschickt  ;D Nur der Typ meldet
sich nicht mehr  :l

mfg Oggy

14
Sonstige Fachthemen / Fette Probs seit umstieg auf Sata !!!
« am: 09. Januar 2004, 20:05:49 »
Hi Leutz,

bin vor einiger Zeit auf Sata Platten umgestiegen (2xSeagate Barraccuda)
und seither bekomme ich immer massig Systemfehler wobei ich auch
meistens alles neu aufspielen darf, da sich Windows zerlegt. Kann das an
den Sata Treibern liegen. Dachte immer das es vieleicht daran liegt das
die HDD zu voll ist >137GB und dann C: wieder überschrieben wird.
Daraufhin habe ich mir ne WD Raptor gekauft (36GB) und schon am nächsten Tag nach der Installation von Windows als ich den Rechner angemacht habe kam nen Bluescreen "Unmountable_Boot_Device" ??
Wie geht das das der aufeinmal kein Bootlaufwerk findet obwohl er die
Platte erkennt ? Zur Zeit möchte ich meinen Rechner einfach nur zur Hölle
jagen mit ner Sprengladung  ;D Hatte noch nie so ein Prob zuvor das alles
woran ich denke es liegen könnte es dann doch nicht ist. Habe jetzt das
nf7d_20 Bios drauf und hoffe das er jetzt besser läuft wenn nicht muss ich
mir was anderes überlegen. Hat irgendjemand noch ne Sata - Nforce2
Kombi am laufen der poste ma bitte wie der so läuft. Kann ja nicht sein das ich schon fast täglich formatieren kann.

In diesem Sinne ...  :l


15
Overclocking & Cooling / Netzteil am abkacken ??
« am: 09. Januar 2004, 19:55:32 »
Hallo Leute,

wollte mich nur mal erkundigen ob das normal ist das wenn mein PC
ausgeschaltet wird die Kathode und die Lüfter manchmal noch über
Minuten Satf bekommt. Auf den Boxen ist dann auch noch immer solch ein
Rauschen drauf. Und die Spannungen ???

1,65V eingestellt = 1,54V
5V standby = >4V

und der Rechner freezt seit neustem ein  ??? Bin echt schon am verzweifeln.

mfg Oggy

Seiten: [1] 2 3 ... 7