Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - Instructor

Seiten: [1] 2 3 ... 37
1
Mainboards / Re: AMD Chipsatzunterschiede
« am: 26. April 2011, 19:04:55 »
Mich würde auch interessieren, welche Unterschiede es zwischen den 770, 790, 870, 880 und 890 gibt.

Bin grade am zusammensuchen der Komponenten und die Chipsätze haben teilweise beträchtliche Preisunterschiede. Nur stellt sich die Frage ob ich auch einen Nutzen vom Mehrpreis hab!  ???

2
Sonstige Fachthemen / Re: Wartezeit zwischen Bios-Beep & Bootmanager
« am: 25. Februar 2010, 22:19:20 »
Das klingt irgendwie nach einem Netzteilproblem.
Hast dus schonmal mit einem anderen Netzteil ausprobiert?

3
Prozessoren / Re: Neue Komponenten AMD
« am: 25. Februar 2010, 22:10:18 »
[wiki=Hyperlativ]Der Hyperlativ ist eine im Standarddeutschen regelwidrige bzw. stilistisch auffällige Komparationsform.[/wiki]
 ;)

Standarddeutsch, wo spricht man das?
Des Wort ist deutscher als viele anderen Wörter die heut so gebraucht werden....   ::)

4
Prozessoren / Re: Undervolting X2 5050e 45 Watt
« am: 24. Februar 2009, 15:28:07 »
Scheint mir so, als ob die beiden Riegel nicht miteinander harmonieren, oder eben du hast zu schnelle Timings eingestellt.

Also 1&2 geht nicht und 3&4, hab ich das richtig verstanden?

Hast du vielleicht noch eine alte Bios Version auf deinem Mainboard? Mglw könnte ein Biosupdate helfen...

5
Sonstige Fachthemen / Re: Neuer Drucker? Wenn ja welcher?
« am: 24. Februar 2009, 14:47:38 »
Also ich kann dir auch den Kyocera 1030D empfehlen, hab den selbst auch gebraucht bei ebay gekauft keine Probleme damit. Dort gibts einige Angebote für Leasing-Rückläufer, die sind auch noch relativ neu, schätzungsweise 1 Jahr alt.
Mein Schwager hat den Kyocera 1010 und ist damit auch vollends zufrieden, der hat allerdings keine Duplexeinheit und ist etwas langsamer.
Vom Preis der Verbrauchsmaterialien ist Kyocera wirklich sehr günstig.

6
Prozessoren / Re: Undervolting X2 5050e 45 Watt
« am: 24. Februar 2009, 14:36:06 »
Auf Auto-Einstellung läuft der Speicher auch nicht im Dual Channel?

Hast du mal versucht die Speicher auf die anderen Slots zu stecken?

7
Sonstige Fachthemen / Re: suche SMD-Löt-Erfahrenen
« am: 22. Februar 2009, 17:54:24 »
Wie siehts da eigendlich aus mit der Größe der Lötspitze Die muss doch ziemlich dünn/spitz sein

Als ich mal feine Sachen löten wollte und die Spitze des Lötkolbens richtig fein gemacht habe, wollte das Zinn nicht mehr richtig zerrinnen .. Anscheinend war die heiße Fläche zu gering ..

Kommt auch drauf an, wieviel Watt deine Lötstation hat, sollte schon 60 Watt haben.

Oder hast du ein Bauteil gelötet, dass an eine Massefläche angebunden war?

8
Grundsätzlich sollte man möglichst mehr Luft aus dem Gehäuse saugen wie hineingefördert wird. Damit kein Luftstau entsteht.
So wie Kylian schon gesagt hat immer möglichst weit oben die Luft absaugen und frische Luft unten bei den Festplatten nach innen einleiten.


In deinem konkreten Fall also die 120er Lüfter hinten unterm Netzteil nach außen richten, den 80er Lüfter nach innen richten am besten gegen die Festplatte, die du dann gleich auch mit kühlst.

9
Sonstige Fachthemen / Re:Terminierung bei SCSI
« am: 29. Januar 2005, 14:28:56 »
Schliess mal die ID1 nicht direkt einen anschluss unter dem Terminator an. Vielleicht ist doch mit dem Kabel etwas nicht in Ordnung.

10
Sonstige Fachthemen / Re:Terminierung bei SCSI
« am: 29. Januar 2005, 00:12:04 »
Du hast aber net zufällig auf einer der Platten vom Bus 0 den Terminierungsjumper gesetzt?

Hast du einen AKTIVEN oder PASSIVEN Terminator eingesetzt?

SCSI UW solltest du auf jeden Fall mit aktivem Terminator terminieren.

11
Overclocking & Cooling / Re:Rechnerstart dauert zu lang
« am: 04. Januar 2005, 13:35:28 »
Ich denk mal du wirst dein BIOS irgendwie zurückgesetzt haben und jetzt rödelt er bei jedem Kaltstart nen kurzen Speichertest durch.

Abschalten und gut!

12
Mainboards / Re:MSI K8N Neo2 Platinum macht keinen Mucks mehr...
« am: 03. Januar 2005, 23:57:39 »
Ja schick das Board mal ein, ist wohl ein Frühausfall.

13
Mainboards / Re:MSI K8N Neo2 Platinum macht keinen Mucks mehr...
« am: 03. Januar 2005, 23:50:33 »
Riecht das Board irgendwo nach verschmorter Elektronik?

14
Sonstige Fachthemen / Re:Monitor Kaputt
« am: 03. Januar 2005, 23:48:11 »
Hau ihn halt weg, die Bildschirme sind zurzeit in einem mächtigen Preisverfall!

15
Mainboards / Re:MSI K8N Neo2 Platinum macht keinen Mucks mehr...
« am: 03. Januar 2005, 23:35:28 »
Meinst du die LED auf dem Mainboard, oder?

Versuch die Speicherriegel mal einzeln. Oder Probier mal eine andere Grafikkarte.

Hörst du denn irgend ein Piepen?


Seiten: [1] 2 3 ... 37