Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - -=[Oggy]=-

Seiten: 1 2 [3] 4 5 ... 68
31
Suche / Biete / Was kann man dafür noch verlangen?
« am: 11. August 2005, 15:09:32 »
Hallo,

bin am überlegen meine Hardware etwas aufzurüsten und meine alte zu verschleudern.
 Nur möchte ich gern vorher wissen, was die alte ungefähr bringen würde da ich zur Zeit
 nicht so viel geld drauflegen könnte.

Bei der zu verkaufenden Hardware handelt es sich um:

2x 1024MB MDT Cl 2,5 DS
MSI K8N Neo2 Platinum S939
3000+ A64 Winchester boxed
Gigabyte 6800GT

Danke schon im Voraus für eure Hilfe  ;)

mfg Oggy

32
Mainboards / Re:MSI K8N Neo2 Platinum - Ich hau es gleich kaputt
« am: 07. Dezember 2004, 18:28:51 »
Also genau sagen woran es lag kann ich nicht. Habe vorher viel ausprobiert und jetzt
eure Tipps mit einfließen lassen. Das mit der erhöhten Speicherspannung habe ich schon
vorher beachtet. Habe dann mal die Hdds von den Controllern Sata1/2
wegegenommen und an 3/4 und die andern beiden an meinen Sata PCI Controller
gehangen (Raid benutze ich nicht). Nun rennt die Tonne endlich stabil auch mit
übertaktung aber habe erst alles mit default ausprobiert und getestet. Aber ein paar
eigenarten muss ich dem Board/NT?? noch lassen.  Meine Graka springt meist beim Start
nicht sofort mit an. Kann wie Peter sagte daran liegen das mein NT (Be Quite 450watt)
zu schwach ist. Meint ihr oder du Peter das ich ein stärkeres brauche.

@Peter
das mit dem T2 Bug habe ich mir bei meinen recherchen zu meinem Problem ergooglet.
Da sagen dieverse Leute, dass es bei T1 langsamer laufen soll als mit T2. Obs
 stimmt kann ich nicht beweisen.

mfg Oggy

33
Mainboards / Re:MSI K8N Neo2 Platinum - Ich hau es gleich kaputt
« am: 04. Dezember 2004, 23:39:11 »
@Peter

sorry das ich jetzt erst antworte aber war beim Kumpel den Frust abbauen. Also
Speichertimings habe ich auf Auto bis auf Command rate die steht auf T2 weil das
besser sein soll. Sorry aber was ist DOT ? OS ja ist XP. Also bei meinem Abit NF7-S habe
ich keine Probs nach dem Bios update mehr gehabt weil ja zuvor ne einstellung für die
Sata Controller falsch war. Aber lief immer gut bis ich halt wieder neuen scheiss brauchte.
Also Netzteil denke ich mal müsste reichen ist nen Be Quite 450Watt

@Mysterius

Also standardmäßig war das 1.3 drauf dann habe ich auf das 1.37mod geflashed aber
laufen beide gleichscheisse. Manchmal will auch die grafikkarte nicht angehen. Mache
den Rechner an und die bleibt aus. Dann wieder mal geht se nervt aber weil man oft
probieren muss.

mfg Oggy
 




34
Mainboards / MSI K8N Neo2 Platinum - Ich hau es gleich kaputt
« am: 04. Dezember 2004, 16:37:54 »
Hallo Leute,

also habe bis jetzt mit dem Board mehr als nur Probleme. Bin jetzt seit 4 Tagen daran
 es stabil zum laufen zu bekommen aber es will einfach nicht.

Meine Konfig:
- MSI K8N Neo2 Platinum Bios 1.3
- A64 3000+ Winchester
- RAM 2x 512MB Mushkin Level2 / Corsair 2x 512MB XMS3500 CL2 V1.1 /
   2x 256MBKingston HyperX KHX3500 CL2
(Natürlich habe ich die Speicher nicht gemixt aufs Board gesteckt aber laufen alle 3 mit gleichen Ergebnis nicht stabil auf 200MHz)
- HDDs 1x WD Raptor 36GB Sata 2x Seagate Barracudda 160GB Sata 1x WD JB 200GB Sata
- Graka Gigabyte 6800GT 256MB

So alles läuft auf Standardtakt also noch nix übertaktet. Trotzdem will er partou nicht stabil laufen. Immer Bluescreens mit "Page bla bla in nonpage area" usw.

Speicher ist auf T2 gestellt, wegen dem T2 Bug. Und der Hypertransport läuft mit 200 also standard. Weiss das ich 230 mit den Hdds an den Sata
Controllern nicht übersteigen darf bei Sata Raid. Aber meine sind nicht mal im Raid Verbund und wollen auch nicht höher gehen. Mit allen 4 Platten will er nicht mal bis ins Windows kommen bleibt immer bei Vertifing DMI Pool Data stehen und macht nix mehr.
Also bis jetzt bin ich von dem Board mehr als entäuscht worden.

Kann mir vieleicht einer Tipps geben wie er seins zum laufen bekommen hat. Gibt es ein Bios wo man Multis von mehr als 9 am besten so bis 13 oder so einstellen kann?

Vielen Dank für Eure anteilnahme.

mfg Oggy

35
Grafikkarten / Re:6800GT oder 2x 6600GT im SLI
« am: 25. November 2004, 23:12:20 »
Danke noch mal an eure Posts  ;)

36
Suche / Biete / Re:Was sind die Sachen noch wert ???
« am: 25. November 2004, 22:49:38 »
@Sascha

die genaue Bezeichnung liegt bei KHX3500

@Boris

um welches Teil handelt es sich und was will er ausgeben? Aber ich schätze mal es
handelt sich um die Graka  ::)

mfg Oggy


37
Suche / Biete / Was sind die Sachen noch wert ???
« am: 24. November 2004, 22:03:56 »
Hallo,

habe mir schon zum Teil neue Sachen bestellt und möchte gern wissen, was
 folgende Sachen noch wert sind:

Abit NF7-S Rev 2.0
2x 256MB Kingston HyperX PC3500 CL2.0
1700+ JIUHB geht bis 2500MHZ ohne Mucken
Radeon 9700Pro von Club 3D mit 128MB
2x Zern Serverradiator mit Lüfterkasten

Und bitte nicht veralbern. Weiss die Sachen sind nicht mehr so der Hit aber nen paar €
müsste es noch dafür geben.

Danke für Eure Hilfe  ;D

mfg Oggy
 

38
Grafikkarten / Re:6800GT oder 2x 6600GT im SLI
« am: 20. November 2004, 21:01:02 »
Aber SLI an sich wäre schon nicht schlecht oder ? dann halt erst eine 6800GT und wenn
die dann billiger geworden sind noch ne 2.

mfg Oggy

39
Grafikkarten / 6800GT oder 2x 6600GT im SLI
« am: 20. November 2004, 20:19:29 »
Hallo Leute mich würde mal interessieren wie es mit dem oben genannten Vorschlag
aussieht was besser laufen wird. Eine 6800GT mit 256MB oder 2x 6600GT 128MB im SLI.

Bin dabei aufzurüsten weil meine Graka ehe Schrott ist (vonner Leistung her). Ein A64
ist auch geplant deshalb die Frage ob normales Mobo oder SLI Mobo und 2 Grakas.

mfg Oggy

40
Prozessoren / Frage zu Stepping von mobile Bartons
« am: 14. September 2004, 15:55:51 »
Hallo Leute,

habe mir vor 4 Wochen nen IQYHA 2600+ ersteigert und dann nen AQYHA
erhalten  >:( nun möchte ich gern wissen ob der vergleichbar wäre  ???
Habe ihn allerdings schon wieder zurückgeschickt  ;D Nur der Typ meldet
sich nicht mehr  :l

mfg Oggy

41
Overclocking & Cooling / Re:Netzteil am abkacken ??
« am: 25. Januar 2004, 13:10:36 »
Tagan der Hersteller sagt mir ehrlich nix. Brauche ein super verlässliches
Netzteil der Rechner meist Tagelang läuft. Und es sollte so leise sein das
man bei schlafen kann. Würde ich mal im Lotto gewinnen dann würde ich
mir gleich nen passivgekühltes Netzteil kaufen oder eines für meine Wakü.

Ich gucke mal nach dem Tagan  ;D Sind die be quiet wirklich leise ich meine
so um die <18dba oder so. Oder gabs da nicht mal welche die von 12dba
Papstlüftern gekühlt wurden  ???

mfg Oggy

42
Overclocking & Cooling / Re:Netzteil am abkacken ??
« am: 25. Januar 2004, 12:52:09 »
Hi Leute,

ich weiss ist schon länger her aber ich war einfach zu faul mal nen anderes
Netzteil da raunzubauen. Jetzt hatte ich mal die Bock auf testen und siehe
da es ist das Netzteil. Mit dem neun springt es auf anhieb an und auch bei
Spannungen die realistisch sind nicht 1,8v damit er mit 2000mhz läuft. Und
das Problem mit den ammoklaufenden Leds und Laufwerksleuchten ist
auch vorbei. Dann werde ich mir demnächst wohl nen neues Netzteil zulegen
 kann mir einer eines empfehlen. Es sollte so min. 400Watt haben
und sau leise sein wegen der Wakü. Und kein Noname Schrott.

mfg Oggy

43
Sonstige Fachthemen / Re:Fette Probs seit umstieg auf Sata !!!
« am: 10. Januar 2004, 21:19:44 »
@Locutus

jepp habe ich ist kein direktes Übertaktungsproblem  ;)

mfg Oggy

44
Sonstige Fachthemen / Re:Fette Probs seit umstieg auf Sata !!!
« am: 10. Januar 2004, 15:02:20 »
Ich sagte auch nur wenn das Problem noch besteht  ;D

45
Sonstige Fachthemen / Re:Fette Probs seit umstieg auf Sata !!!
« am: 10. Januar 2004, 14:33:16 »
Dann stehe ich jetzt wieder im Wald und weiss nicht woran es liegt und
muss jederzeit die gewissheit haben das der Rechner gleich wieder
mit nem Bluescreen abkackt und dann nen Systemfehler bekommt  >:(

Wenn ich weiter diese Probs habe und den Fehler nicht finde werde ich
die Sata Platten wohl wieder verkaufen weil ich im letzen Monat bestimmt
20x Formatiert habe und wieder alles aufgespielen musste  :P

mfg Oggy

Seiten: 1 2 [3] 4 5 ... 68