Antworten

Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden

Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Welches Bauteil, dass auf ...rad endet, ist in unserem Logo zu sehen?:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: sinista
« am: 30. September 2014, 19:09:53 »

berufsbedingt nur in Tonnen messbar momentan...
Autor: sweeda
« am: 21. September 2012, 02:34:19 »

keinen. dafür habe ich es mal geschafft 2 rams falsch herum (ja es geht auch ohne hammer) einzubauen. naja die 5 cm flamme am ram sah zwar recht nett aus ich habe denn rechner allerdings dann doch ausgeschaltet. die pins der rams waren total verschmorrt und standen ab. naja hab ich se halt mit kleber wieder an der platine befestigt eigebaut und ---> tada läuft immmer noch. naja burn-in mal anders
Autor: Caedriel
« am: 03. Mai 2012, 13:09:11 »

Hmm...

einen 486 DX2-66, einen Athlon TB 1200 (Core angebrochen beim Lüfter aufsetzen...ganz, ganz großes Kino), Mobile Athlon XP 2600+ ....
Autor: Michael
« am: 17. April 2012, 10:23:05 »

Hast du denn einen von den Kondensator mit abgeschnitten oder verletzt oder wie?
Autor: DraconiX
« am: 16. April 2012, 11:43:21 »

Kann ich erst dieses Wochenende machen, bin unterwegs. Hatte schon einen 3800+ und nen 6000+ geköpft, da waren sie nicht dabei, wie gesagt... Noch nie gesehen das da welche auf der DIE Seite waren, weder bei Intel noch bei AMD. Die lagen auch nur 1 mm neben der Klebenaht.

EDIT:

Zumindest gehe ich davon aus das es Kondensatoren waren, ganz sicher bin ich mir da nicht. Hab ihn auch nicht ausprobiert, das Risiko das Brett zu schrotten war mir zu hoch.
Autor: Robert
« am: 16. April 2012, 10:34:41 »

Hast du Bilder?
Autor: DraconiX
« am: 16. April 2012, 07:40:21 »

Dieses WE einen A64 x2 4000+ durch HS Entfernung geschrottet, warum müssen um die DIE auch noch Kondensatoren drunter sein, zum ersten mal gesehen sowas.
Autor: areiland
« am: 23. November 2011, 14:18:01 »

So ungefähr!
Autor: Peter
« am: 23. November 2011, 14:14:44 »

Zu schnell auf die Turbo-Taste gedrückt  ;D
Autor: areiland
« am: 23. November 2011, 11:47:01 »

Ich meine (ist schon eine Weile her) den hab ich damals durch übertakten gebraten.
Autor: Robert
« am: 23. November 2011, 11:41:36 »

Ein 386er? Durch Übertakten oder wie hast du das geschafft?
Autor: areiland
« am: 23. November 2011, 11:25:17 »

Ich hab aus so ziemlich jeder Prozessorgeneration mindestens einen gebraten :-)

Also 80386, 80486, Pentium, K5, K6, K7, K8. Einen hats immer erwischt. 
Autor: Warmmilchtrinker
« am: 27. November 2010, 18:32:23 »

Vor ein paar Wochen hat´s ein altes CD-ROM bei meinen Eltern zerlegt (JA, CD-ROM, nicht DVD-ROM). Zum Glück hatte ich noch eins da :)
Autor: bastler
« am: 26. November 2010, 22:41:39 »

ein amilo 2528 hat den dienst  aufgegeben,
 ist wohl ein Bug der 8600 reihe von Nvidia leider nach Ablauf der Garantie,
 ohne eigenverschulden
Autor: jvc
« am: 06. November 2010, 15:00:08 »

WTF :D
postet hier so selten wer ^^  na ich weis nach n halbem jahr nimmer wo ich überall meinen senf dazu abgebe ^^
ich weis echt nimmer obs n 1200 oder 1300 T-bred war ;)   glaub 1300 ^^

sry für das nun tribblepost ;D

m.f.g.   JVC