Autor Thema: OC eines 6400+ - was mach ich falsch?  (Gelesen 9217 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Daniel

  • Lebendes HT4U.net-Inventar
  • *********
  • Beitr├Ąge: 6982
  • Geschlecht: M├Ąnnlich
  • Proud to be!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #15 am: 05. Januar 2009, 11:24:36 »
Was verwendest du ├╝berhaupt f├╝r einen K├╝hler? Die restliche Hardware habe ich nund zwar endlich im Start-Post entdeckt ;) aber den finde ich nicht.
mfg
Daniel
All suspects are guilty, period. Otherwise they wouldn┬┤t be suspects, would they?
I busted a mirror and got seven years bad luck, but my lawyer thinks he can get me five.

Offline Area_51

  • Mausschubser
  • **
  • Beitr├Ąge: 30
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #16 am: 05. Januar 2009, 11:36:27 »
Im Moment h├Ąngt ein Thermaltake Blue Orb drauf, hier mal ein Link (steht btw in meinem 2. Post  ;))

@Daniel: du hast mir jetzt schon zwei Mal den 9950 als Referenz dargelegt. Ist der denn vergleichbar?
« Letzte ├änderung: 05. Januar 2009, 11:39:04 von Area_51 »

Offline Daniel

  • Lebendes HT4U.net-Inventar
  • *********
  • Beitr├Ąge: 6982
  • Geschlecht: M├Ąnnlich
  • Proud to be!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #17 am: 05. Januar 2009, 11:56:58 »
@Daniel: du hast mir jetzt schon zwei Mal den 9950 als Referenz dargelegt. Ist der denn vergleichbar?

Ich habe den 9950 nur angef├╝hrt, weil wir dort im Test gesehen haben, dass die Spannungserh├Âhung vor allem zu hohen Temperaturen f├╝hren, was wiederum dein Problem sein k├Ânnte. Ansonsten habe ich den 9950 nicht angef├╝hrt, sondern nur angemerkt, dass ich ├Ąhnliche Fehler beim ├╝bertakten gemacht habe wie du.

Was deinen K├╝hler angeht bin ich etwas ├╝berfragt, da ich keine Ahnung habe, was dieser zu Leisten vermag. Angesichts der zwei Tests die ich gerade ├╝berflogen habe, scheint er aber wohl eher gro├č zu sein. Die Resultate sind zum Beispiel hier nicht sehr beeindruckend. Zudem hast du geschrieben, dass du Temperaturen von rund 68┬░C erreicht hast, AMD gibt als maximale Temperatur aber 55 - 63┬░C an.
« Letzte ├änderung: 05. Januar 2009, 12:05:08 von Daniel »
mfg
Daniel
All suspects are guilty, period. Otherwise they wouldn┬┤t be suspects, would they?
I busted a mirror and got seven years bad luck, but my lawyer thinks he can get me five.

Offline Peter

  • HT4U.net Redakteur
  • HT4U.net-Methusalem
  • *****
  • Beitr├Ąge: 16235
  • Geschlecht: M├Ąnnlich
    • Profil anzeigen
    • Hard Tecs 4U
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #18 am: 05. Januar 2009, 12:02:22 »
http://ht4u.net/reviews/2007/amd_cpu_roundup2007/index25.php

Also ich gehe davon aus, dass du einfach am Limit bist. Obiger Link zeig unsere OC-Erfolge in einem Roundup von 2007. Da ist der 6400+ nicht drin, aber mit dem 6000+ erreichten wir damals gerade einmal 3150 MHz bei 1,5Volt.
Gru├č

Peter

Offline Area_51

  • Mausschubser
  • **
  • Beitr├Ąge: 30
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #19 am: 05. Januar 2009, 12:06:41 »
Das war zwar der Blue orb II (habe den FX), wobei leistungsm├Ą├čig keine gro├čen Unterschiede bestehen d├╝rften.
Entsprechend ist die K├╝hlleistung sicherlich besser als ein boxed-K├╝hler, aber nicht der Hammer.

das mit den 63┬░ ist mir v├Âllig neu. Noch funktioniert gl├╝cklicher Weise alles. Ich bin mir aber recht sicher etwas von 70┬░ gelesen zu haben. Was ich mit Sicherheit sagen kann, ist dass er bei 70┬░ abschaltet. Normalerweise l├Ąuft er so an der Grenze zu 60, zw. 55 - 58┬░C. Vielen Dank aber f├╝r den Link.

@Peter: wahrscheinlich haste Recht. Das habe ich mir schonmal gedacht. Aber dann habe ich gelesen wie ihr den E8600 (ja, ich wei├č, ist ein anderer Prozessor :P) auf 4Ghz ohne VCore erh├Âhung gebracht habt, wie weit ihr eure Phenoms bekommen habt, und selbst von meinem 6400er hab ich Taktraten weit ├╝ber den meinigen gelesen. Das ganze hat mich ein bisschen stutzig gemacht, und das mit dem HT scheint ja wirklich - unabh├Ąngig davon ob man ihn jetzt noch effektiv weitertakten kann oder nicht - ein schwaches Glied der Kette gewesen zu sein.
« Letzte ├änderung: 05. Januar 2009, 12:12:22 von Area_51 »

Offline Peter

  • HT4U.net Redakteur
  • HT4U.net-Methusalem
  • *****
  • Beitr├Ąge: 16235
  • Geschlecht: M├Ąnnlich
    • Profil anzeigen
    • Hard Tecs 4U
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #20 am: 05. Januar 2009, 12:30:44 »
naja, die Phenoms haben wir ja gerade einmal in die Region von 3 GHz ohne Spannungen verfrachtet und dort haben Spannungserh├Âhungen auch nur wenig gebracht. Du bist mit der K8-Architektur bereits auf 3,2 GHz - das h├Âchste Modell, welches AMD hier eben in 90nm-Fertigung je geliefert hatte. Die 65nm K8 kommen auch in die Regionen und die Phenom K10-Kerne haben dort schon erhebliche Probleme. Man kann es eben nicht mit aktuellen Intel-CPUs vergleichen. Ich kann nur empfehlen: nimm mit, was du f├╝r den geringsten Aufwand bekommen kannst und investiere nicht unn├╝tz in teuere K├╝hler, die du ggf. in einem halben Jahr nicht mehr brauchst und allenfalls 50 MHz mehr Takt bewerkstelligen.
Gru├č

Peter

Offline Thaquanwyn

  • HT4U.net-Einsteiger
  • *
  • Beitr├Ąge: 3
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #21 am: 05. Januar 2009, 14:32:56 »
... ich glaube, du machst den gro├čen Fehler, die ├ťbertaktungsm├Âglichkeiten von diversen Intel-CPUs auf eine schon in die Jahre gekommene K8-Architektur zu ├╝bertragen.

Das ist aber definitiv nicht m├Âglich - und in Anbetracht der Tatsache, dass du schon die schnellste K8 AMD-CPU besitzt, h├Ątte dir eigentlich klar sein m├╝ssen, dass die Luft nach oben nur noch sehr d├╝nn sein w├╝rde.

Mit anderen Worten: "Dein AMD64 6400+ ist einfach am Ende seiner Fahnenstange angekommen!"

Du hast im Endeffekt den gro├čen Fehler gemacht, aus einer CPU noch mehr Leistung rauskitzeln zu wollen, die mit ihren 3.2GHz eh schon am Anschlag ist, und das geht in den meisten F├Ąllen nun einmal nicht gut.

Pers├Ânlich w├╝rde ich dir empfehlen, ganz darauf zu verzichten, diese CPU ├╝berhaupt noch zu ├╝bertakten, denn die Mehrleistung, die du jetzt noch erziehlst, ist definitiv witzlos - du verbrauchst nur noch mehr Strom und hast im Endeffekt keine z├Ąhlbare Mehrleistung in Form von zus├Ątzlichen FPS o.├Ą. ...
Begegne deinen Mitmenschen, als w├Ąre dein Gegen├╝ber dein Spiegelbild - dann wird man dir auch verzeihen, wenn du dich ab und zu mal nicht erkennst!

Offline Daniel

  • Lebendes HT4U.net-Inventar
  • *********
  • Beitr├Ąge: 6982
  • Geschlecht: M├Ąnnlich
  • Proud to be!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #22 am: 05. Januar 2009, 14:57:25 »
- du verbrauchst nur noch mehr Strom und hast im Endeffekt keine z├Ąhlbare Mehrleistung in Form von zus├Ątzlichen FPS o.├Ą. ...

Z├Ąhlbar schon, nur nicht sp├╝rbar... ;)
mfg
Daniel
All suspects are guilty, period. Otherwise they wouldn┬┤t be suspects, would they?
I busted a mirror and got seven years bad luck, but my lawyer thinks he can get me five.

Offline Thaquanwyn

  • HT4U.net-Einsteiger
  • *
  • Beitr├Ąge: 3
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #23 am: 05. Januar 2009, 22:53:55 »
... OK - wo du Recht hast, hast du Recht ... :)
Begegne deinen Mitmenschen, als w├Ąre dein Gegen├╝ber dein Spiegelbild - dann wird man dir auch verzeihen, wenn du dich ab und zu mal nicht erkennst!

Offline BisMarck

  • 16-Bit-Prozessor
  • ******
  • Beitr├Ąge: 625
  • Geschlecht: M├Ąnnlich
  • Aber ja!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #24 am: 06. Januar 2009, 00:46:15 »
Da gibts nicht mehr viel zu erg├Ąnzen, au├čer vielleicht dass er den Leistungsgewinn durch mehr Takt teilweise wieder durch den schlechteren Speicherteiler wieder einb├╝├čt. Bei 3200 Mhz sinds n├Ąmlich wirklich 400x2 Mhz Speichertakt. War f├╝r mich auch der einzige Grund meinen X2 6000+ EE 90nm auf 3200Mhz zu takten, da ich daf├╝r aber C&Q deaktivieren musste hab ichs wieder auf default gesetzt. Takten bringt nichts bei den gr├Â├čeren X2`s.

Offline Area_51

  • Mausschubser
  • **
  • Beitr├Ąge: 30
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #25 am: 13. Januar 2009, 21:01:41 »
Hab jetzt den neuen K├╝hler.

Wie ihr gesagt habt, der Takt geth jetzt vllt noch 5-6 mhz Referenztakt weiter, und das auch nur, wenn man den Speichertakt runternimmt.
Muss zugeben, etwas mehr h├Ątte ich mir schon erhofft.
Daf├╝r bleiben die Temperaturen im Schnitt 15-20┬░C weiter unten. Und der PC h├Ârt sich an wie ein startendes Flugzeug  :DD.

Also danke f├╝r die Hilfe =)

MfG,
Area

Offline Daniel

  • Lebendes HT4U.net-Inventar
  • *********
  • Beitr├Ąge: 6982
  • Geschlecht: M├Ąnnlich
  • Proud to be!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #26 am: 13. Januar 2009, 21:04:20 »
Rein aus Interesse, welchen K├╝hler hast du jetzt?
mfg
Daniel
All suspects are guilty, period. Otherwise they wouldn┬┤t be suspects, would they?
I busted a mirror and got seven years bad luck, but my lawyer thinks he can get me five.

Offline Peter

  • HT4U.net Redakteur
  • HT4U.net-Methusalem
  • *****
  • Beitr├Ąge: 16235
  • Geschlecht: M├Ąnnlich
    • Profil anzeigen
    • Hard Tecs 4U
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #27 am: 13. Januar 2009, 21:05:07 »
Man muss eben seine Erfahrungen selbst machen - das ist normal :)
Gru├č

Peter

Offline Area_51

  • Mausschubser
  • **
  • Beitr├Ąge: 30
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #28 am: 14. Januar 2009, 22:34:43 »
@Daniel: Enzotech Ultra-X

@Peter: Jo, w├╝rde ihn wohl nicht nochmal kaufen, wenn ich gewusst h├Ątte, dass mein RAM so "fr├╝h" aussteigt (860 hat er ja noch mitgemacht┬┤^^), aber ich bereue es nicht, das ding passt ja auch noch in Zukunft (hoffentlich) und der CPU tuts ja auch mal gut, wenn se nicht permanent an der Grenze zu 60┬░ lebt.


Offline Daniel

  • Lebendes HT4U.net-Inventar
  • *********
  • Beitr├Ąge: 6982
  • Geschlecht: M├Ąnnlich
  • Proud to be!
    • Profil anzeigen
Re: OC eines 6400+ - was mach ich falsch?
« Antwort #29 am: 15. Januar 2009, 05:48:59 »
@Daniel: Enzotech Ultra-X

OK, jetzt versteh ich die Temperaturen. Was f├╝r ein seltenes Ger├Ąt. Ein Top-Mlower mit 140-mm-L├╝fter, welcher bei 2500rpm eine F├Ârderleistung von ├╝ber 160m┬│/h aufweist. Ich hoffe der ist geregelt, oder du hast ihn geregelt, denn ├╝ber 40 dB(A) sin rchtig heftig.  :o
mfg
Daniel
All suspects are guilty, period. Otherwise they wouldn┬┤t be suspects, would they?
I busted a mirror and got seven years bad luck, but my lawyer thinks he can get me five.

 

Bei der Schnellantwort k├Ânnen Sie Bulletin Board Code und Smileys wie im normalen Beitrag benutzen.

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.

Name: E-Mail:
Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anh├Âren / Neues Bild laden
Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass wei├č ein jeder Bot. Was wir wirklich wollen: Buchstabiere die Anzahl an Zahnr├Ądern, die in unserem Logo zu sehen sind.: