Autor Thema: motherboard PQ5q  (Gelesen 9362 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline eigner guenther

  • HT4U.net-Einsteiger
  • *
  • BeitrĂ€ge: 2
  • Ich liebe dieses Forum
    • Profil anzeigen
motherboard PQ5q
« am: 02. November 2013, 13:14:26 »
Halo Leute wer kann mir helfen ich habe ein PQ5q mutherboard das seit ich eine 1TERABYTE USB PLATTE AUFGESPIIELT habe BEKOMME ICH BEIM STARTEN DIE DIE :-) :fehlermeldung das ein viel Tu großes USb Element entdeckt wurde zndxdas System wird herunterggefahren WIE KANN Iicn das wieder löschen [youtube][/youtube]h

Offline Fortiond

  • HT4U.net-Einsteiger
  • *
  • BeitrĂ€ge: 19
  • Ich liebe dieses Forum
    • Profil anzeigen
Re: motherboard PQ5q
« Antwort #1 am: 20. Januar 2014, 07:44:08 »
Guten Morgen....da bin ich doch in den frĂŒhen Morgenstunden auf dem Weg durch das Forum auf deinen vernachlĂ€ssigten Beitrag gestoßen.  :'( Kannst du das Problem aber bitte zunĂ€chst ein wenig genauer beschreiben? Dein System fĂ€hrt auch runter, wenn du das USB-Laufwerk nicht angeschlossen hast?

Offline eigner guenther

  • HT4U.net-Einsteiger
  • *
  • BeitrĂ€ge: 2
  • Ich liebe dieses Forum
    • Profil anzeigen
Re: motherboard PQ5q
« Antwort #2 am: 20. Januar 2014, 11:26:27 »
JA Das MotheoAnd Fahrt Auch Herunter Wenn Das USbahn GEraet Nichht Ageschlossen ist

Offline Fortiond

  • HT4U.net-Einsteiger
  • *
  • BeitrĂ€ge: 19
  • Ich liebe dieses Forum
    • Profil anzeigen
Re: motherboard PQ5q
« Antwort #3 am: 21. Januar 2014, 08:42:17 »
Ja..und was hast du bisher unternommen? Was ist denn wenn du das Laufwerk ĂŒber die Hardwaresteuerung zunĂ€chst einmal wieder deaktivierst. Funktioniert das auch nicht? Hast du auch schon versucht, die USB Schnittstelle im Bios zu deaktivieren?

gĂŒnther eigner

  • Gast
Re: motherboard PQ5q
« Antwort #4 am: 21. Januar 2014, 14:45:23 »
Ja ich finde  mik Bis nicht die usb schnittstelle  im Bios