Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden

Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Buchstabiere die Anzahl an Zahnrädern, die in unserem Logo zu sehen sind.:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: Peter
« am: 29. Januar 2008, 23:09:24 »

Brüder halt *g*
Autor: Sam79
« am: 29. Januar 2008, 22:35:06 »

Sam, wieviel Spannung gibt dein Bruder auf die CPU?

Die Sache hat sich geklärt..... Da mein Bruder einfach mal auf gut gelingen im Bios gewurstelt hat, lief die CPU auf
1.44V  :P Kein Wunder, dass die Temperaturen über 70° gestiegen sind (glaube ca 56° idle).

P.S.: Standardmäßig sollte ein Vanessa diese CPU ohne Spannungszugabe im Idle bei 35°C halten können und unter Last bei 50 bis 60°C, je nachdem welcher Lüfter bzw. welche Regelung.

Ja, als ich den Rechner hier @ Standard Takt nach dem zusammen schrauben getestet habe, war die Temp idle bei ~32°.

Darum konnte ich es kaum glauben, als er mir dann am Telefon sagte, dass er plötzlich so hohe Temps hat.

Gruss Sam
Autor: Peter
« am: 29. Januar 2008, 13:34:14 »

Zitat
PS: kann es sein, dass CPU-Z die Spannungen nicht korrekt ausliest? das schwankt nämlich zw. 1,29 und 1,31V obwohl lt. BIOS 1,35V eingestellt sind.

hehe ... also erst einmal kann praktisch kein Tool Spannungen korrekt auslesen, aber die Schwankungen, die sind absolut korrekt. Intel Prozessoren und die zusätzlichen Spannungswandler auf den Boards nutzen schon seit Pentium 4 Zeiten sogenannte Derating-Eigenschaften. Unter voller Last fließt der meiste Strom und der Wandler zieht dabei die CPU-Spannung im Rahmen der Intel-Vorgaben zurück. Das ist der Grund, warum CPU-Z Schwankungen zeigt.

Ansonsten sind deine Temperaturwerte plausibel.
Autor: xricer
« am: 29. Januar 2008, 10:55:00 »

ich lese temps mit "Core Temp 0.96" aus. wenn diese werte stimmen, dann habe ich im Idle 26-28°C und unter last, je nach dem welche anwendung die kerne auslastet von 36-54°C. letzterer wert wird nur mit dem tool "Core2MaxPerf" erreicht. spiele liegen zw. 36-40°C.

leider kann ich dir nicht sagen wie es bei mir 3,2GHz aussah. wird aber weniger sein ;-)

PS: kann es sein, dass CPU-Z die Spannungen nicht korrekt ausliest? das schwankt nämlich zw. 1,29 und 1,31V obwohl lt. BIOS 1,35V eingestellt sind.
Autor: Peter
« am: 29. Januar 2008, 10:21:47 »

Sam, wieviel Spannung gibt dein Bruder auf die CPU? Falls keine oder ganz wenig, was versteht er unter hohen Temps?

Die C2Ds reagieren gerne schnell durch die DTS auf hohe Spannungen. Temperaturen bei dieser CPU-Serie sind bis 80°C absolut unbedenklich (wohl aber nicht im Idle, dann stimmt was absolut nicht). Erst ab 100°C arbeitet das Schutzsystem diesen Temperaturen entgegen.

Dazu kommt die Frage, ob der Vanessa auch wirklich korrekten Sitz hat. Ggf. muss er ihn wieder abbauen und das prüfen (ja, ein Heidenaufwand, ich weiß).
Erstellt am: 29. Januar 2008, 10:20:04
P.S.: Standardmäßig sollte ein Vanessa diese CPU ohne Spannungszugabe im Idle bei 35°C halten können und unter Last bei 50 bis 60°C, je nachdem welcher Lüfter bzw. welche Regelung.

Noch eine Option: irgendeine Pipe des Vanessa ist kaputt.
Autor: Sam79
« am: 29. Januar 2008, 00:57:58 »

@ xricer

Wie warm wird die CPU bei 3.6GHz mit dem IFX-14 ??

Oder noch interessanter (für mich), bei 3-3.2GHz ?

Mein Bruder kämpft gerade mit recht hohen Temperaturen (E6750+Titan Vanessa L @ 3.2GHz)

Danke und Gruss Sam79

PS: An der sonstigen Kühlung im Gehäuse liegt es nicht wirklich......
Autor: xricer
« am: 28. Januar 2008, 22:31:23 »

Hey Leute,

letzten Freitag war es endlich soweit! nach fast 4 jahren ohne bewegung in meinem tower hat sich nun etwas getan. ich komm mir vor als wäre ich in der zeit gereist  ::) habe jetzt endlich den gewünschten Intel C2D E6750, Gigabyte P35C-DS3R und habe mir den Thermalright IFX-14  8) mit einem Lüfter von Nanoxia (hat mir der Verkäufer empfohlen weil kein Scythe SFlex bzw Slip Stream verfügbar war).



Die CPU läuft prime-stable mit 1,35V (Standard 1,30V) und das ganze seeeehr leise  [clap]

Ich habe auch Bilder vom Einbau. Ich weiß nicht ob es jemanden interessiert, denn die Kühlerhalterung passt auf den Milimeter genau auf das Board.
Autor: Ingolf
« am: 22. Dezember 2007, 23:36:02 »

@ Peter ,

Danke, das wollt` ich hören    [thumbup]

thx
     and
           Ciao
                 Ingolf      ;)
Autor: Peter
« am: 22. Dezember 2007, 23:29:10 »

@ Peter ,

eine kleine Frage hätt` ich noch...
Welche WLP hast` benutzt, die mitgelieferte oder AS-5, oder `ne andere  ???

thx
     and
           ciao
                 Ingolf    ;)

Mitgelieferte Silmore Silicon-Paste und das reicht auch absolut aus.

Was an den Push-Pins hier scheitern soll erschließt sich mir nicht. Die Push-Pins sind so gut oder so schlecht wie andere Kühler mit dieser Umsetzung auch. Der Anpressdruck ist ebenfalls hoch. Ein Gewichtsproblem? Der Xigmatek bringt inkl. Lüfter 716 Gramm auf die Wage, der Ninja Plus mit Lüfter 780. Daran kanns ja mal nicht liegen.

Wenn ich es richtig im Kopf habe, sind 450 oder 500 gr bei einer Pushpin-Montage von Intel freigegeben, dass der (bzw. die High-End) Kühler diese Vorgaben verletzt steht außer Frage. Eben an jenem Punkt streiten sich wohl die Götter zwischen Schraubmontage oder eben simpler Push-Pin Technik. Ich mag Push-Pins, schleppe aber meine Rechner auch nicht durch die Gegend.
Autor: Byron
« am: 22. Dezember 2007, 23:07:00 »

In nem anderen forum habe ich gelesen, dass die Montage per Push-Pins nicht so der Bringer sein soll. Einerseits ansich schon nicht aber gerade bei dem Modell soll sie nicht ausreichend sein. Müsste man evtl. nochmal gegenchecken ob die Montage per Push-Pins bei senkrechtem Einbau (also normalem Betrieb im Tower) ausreichend ist. Peter hat ja mit einem offenen Teststand und somit liegendem Mainboard gearbeitet.

Grüße
Autor: Ingolf
« am: 22. Dezember 2007, 23:03:17 »

@ Peter ,

eine kleine Frage hätt` ich noch...
Welche WLP hast` benutzt, die mitgelieferte oder AS-5, oder `ne andere  ???

thx
     and
           ciao
                 Ingolf    ;)
Autor: xricer
« am: 22. Dezember 2007, 18:26:16 »

@ Peter

na das nenne ich mal schnell!  [doubletumbup]

großer Dank auch von mir, denn ich musste nur noch überzeugt werden  ;)
Autor: Ingolf
« am: 22. Dezember 2007, 17:46:57 »

@ Peter ,

Danke für das tolle und super flinke Review  [thumbup]
Meine 2 "Xigmatek HDT-S1283" sind bestellt  [doubletumbup]
Sollen jeweils `nen E6750 Kühlen  ;)
Ich denke, ich werd` auch den org. Lüfter drauf lassen  ;D
Na denn bin ich ja mal gespannt ... :P

thx
      Ingolf
Autor: Peter
« am: 22. Dezember 2007, 16:40:32 »

nein, kann ich nicht.
Erstellt am: 21. Dezember 2007, 22:35:52
http://www.ht4u.net/reviews/2007/xigmatek_hdt_s1283/
Autor: 'Sascha'
« am: 21. Dezember 2007, 20:28:06 »

Den SFF21D kannst du nicht zufällig noch mit rein nehmen? Das wäre dann nämlich eine nicht hörbare Kombination (und mit nicht hörbar meine ich wirklich nicht hörbar!).